Главная

Проблема с Zeta 1.21

Сразу о железе. Сижу на ноуте Acer 2493WLMi с установленной Vist'oi. Решил поставить Zeta, глянуть,что за ось такая.(раньше сидел на beos некоторое время). Заранее подготовил раздел весом в 7 гигов и отформатировал в ntfs(через windows–прогу). Так как на ноуте флоппика нет, я прожёг boot на диск. Поставил в bios загрузку с сидюка и понеслось подумал я:) Не тут то было. 5 иконок загрузились, а дальше никак( 6 вроде лупа какая–то). Вот,собственно говоря, в чём проблема. Пробовал на компе проделать( Атлон 1700+, 512 памяти, 4ti–4200) выдаёт тоже самое. Ошибка пишется, но трудно разглядеть. Вот какие отрывки: loader was…from the..boot sector. И ещё: можно ли установить zeta не используя boot–дискетку(диск), а сразу на раздел,который отформатирован в ntfs. Есть файл 121bfs.img. Я так понимаю,что то образ, да только никакие проги не прожигают его.
P. S. Если есть какие–то вопросы по железу, софту, то я отвечу. Заранее спасибо всем:) Жду помощи.

Отправить комментарий

Содержание этого поля является приватным и не предназначено к показу.
  • Адреса страниц и электронной почты автоматически преобразуются в ссылки.
  • Allowed HTML tags: <a> <em> <i> <img> <strong> <b> <cite> <code> <ul> <ol> <li> <dl> <dt> <dd>
  • Строки и параграфы переносятся автоматически.

Подробнее о форматировании

CAPTCHA
Введите перечисленные символы, чтобы мы убедились, что вы не робот. Не требуется для зарегистрированных пользователей.
q
p
s
9
u
H
Enter the code without spaces and pay attention to upper/lower case.